View Single Post
Old 6th February 2013, 05:37 AM   #3 (permalink)
Cheith
Dangerous - Post: 574

Amused
Default

Quote:
Originally Posted by Irimar View Post
I have not had this problem myself, but I have to ask, adding "-Djava.net.preferIPv4Stack=true" to the Additional Java Parameters box under advanced options doesn't work?
It made no difference for me. Removing the stack from the wireless connection was the only thing that worked.
__________________
Currently playing: Archeage, Landmark (sometimes - waiting on more)
Currently retired from playing: EQ2, Vanguard Saga of Heroes, Fallen Earth, WoW, Mortal Online, Perpetuum, Rift, SWTOR, EVE (again), Minecraft
Cheith is offline   Reply With Quote